BLITZ ISP PURWOKERTO BANYUMAS

BLITZ ISP PURWOKERTO BANYUMAS melayani koneksi internet baik personal,office,tempat usaha(warnet,kafe,dll)

Selasa, 20 September 2011

SOLUSI INTERNET: ISP ( INTERNET SERVICE PROVIDER ) BLITZ

SOLUSI INTERNET: ISP ( INTERNET SERVICE PROVIDER ) BLITZ

bridge proxy mikrotik
Is it possible for MIKROTIK AS BRIDGE + INTERNAL PROXY to cache all clients' HTTP request ?
And I want my "Mikrotik Router" do bandwidth shapping, while my "Mikrotik Bridge" ONLY do web caching.


Config in this device are:
/interface bridge add name=bridge1 protocol=none disabled=no
/interface bridge port add interface=ether-to-client bridge=bridge1 disabled=no
/interface bridge port add interface=ether-to-router bridge=bridge1 disabled=no

/interface bridge settings
set use-ip-firewall=yes
use-ip-firewall-for-pppoe=no
use-ip-firewall-for-vlan=no

/ip firewall nat
add action=redirect chain=dstnat comment=Proxy disabled=no dst-port=80 in-interface=bridge1 protocol=tcp to-ports=3128

/ip proxy
set always-from-cache=yes cache-administrator=webmaster cache-hit-dscp=20
cache-on-disk=yes enabled=yes max-cache-size=200000000KiB
max-client-connections=5000 max-fresh-time=3d max-server-connections=5000
parent-proxy=0.0.0.0 parent-proxy-port=0 port=3128
serialize-connections=yes src-address=0.0.0.0

/ip dns
set allow-remote-requests=no cache-max-ttl=1w cache-size=2048KiB
max-udp-packet-size=512 primary-dns=0.0.0.0 secondary-dns=0.0.0.0

Kamis, 18 November 2010

ISP ( INTERNET SERVICE PROVIDER ) BLITZ

BLITZ ( ISP )INTERNET SERVICE PROVIDER 
KAMI MENYEDIAKAN KONEKSI INTERNET 
  • PERSONAL
  • OFFICE
  • BISNIS
    
internet dengan koneksi cepat dan tak terbatas waktu penggunaan (unlimited)dengan biaya yang relatif murah sehingga bisa di jangkau oleh kalangan menengah kebawah ataupun kalangan menengah atas dan kami memberikan layanan cs 24 jam penuh.
kami juga memberikan pelayanan untuk maintenance / perawatan  komputer bisnis selamanya tanpa biaya (gratis / sukarela )  selama menggunakan koneksi internet dari kami
sedangkan untuk personal dan office dikenakan tarif umum


Kamis, 01 Januari 2009

internetan di rumah

internet...?apa tuh...?
pingin tahu...?
pingin mencoba...?
pingin bisa di rumah anda terhubung dengan internet...?
di purwokerto kususnya...insyaALLAH kami bisa wujudkan keinginan anda semuanya...?
harga bersaing dan bisa nego...?

Rt Rw net

di purwokerto mau interNETAN MURAH ......................un-LIMITED............?????
JangkarRa.Net ada solusi

Total Tayangan Laman

jual beli dan networking

komputer dan internet

Foto saya
purwokerto, jawa tengah, Indonesia
laki-laki yang ingin mandiri dalam bidang usaha